Acrobat et sécurité

dimanche 21 août 2005

Si vous utilisez un Acrobat d’Adobe (versions 5.1, 6.0-6.0.3, 7.0-7.0.2 pour le reader ou versions 5.0-5.0.5, 6.0-6.0.3, 7.0-7.0.2 pour Acrobat) n’hésitez pas à faire un tour sur ce lien pour mettre à jour votre logiciel.

Une faille de sécurité a été décelée au niveau du moteur central du programme (core application plug-in). Elle est du type "buffer overflow" et entraine la possibilité de crash de l’application et l’exécution de code malicieux.

 

Accueil | Contact | Plan du site | Espace privé |

SPIP

RSSfr

Vous êtes le Site Meter visiteur.